Posts by MichaelR

    Servus, vielen lieben Dank!

    Ich habs selbst gefunden! Falls jemand das gleiche Problem hat: TC neues WLan-Netzwerk einrichten lassen und wenn sie fertig ist, kann man die Einstellungen der TC wie gewünscht ändern. Jetzt sind die entsprechenden Reiter da. Also wenn TC ein eigenen WLan eingerichtet hat, kann man der TC sagen, dass sie in den Bridge-Modus gehen soll und sich an das bestehende WLan der FritzBox dranhängen soll.
    Klappt einwandfrei.
    Aber danke!

    Michael

    Servus, ich verzweifel hier gleich. Ich hab ein MacBook und eine AIrport TC, beides schon was älter. Jetzt habe ich festgestellt, dass die Konfiguration nicht so ist, wie ich wollte. Ich hab damals wohl zwei WLan eingerichtet, eines über die TC und eines über die FritzBox. Das wollte ich jetzt mal korrigieren, aber die TC läßt sich nicht konfigurieren. Hab sie auf Werkeinstellung zurück gesetzt und nun läßt mir das AirPort Dienstprogramm die Auswahl unter "weiter Optionen" 1. Neues Netzwerk erstellen, 2. in ein bestehende Netzwerk einbinden und 3. vorhandenes Gerät ersetzen.

    Jetzt brauche ich natürlich den Punkt zwei. Wenn ich den aber anklicke, Passwort vergebe und starte, erzählt mit das Programm stolz, dass es jetzt ein neues Netzwerk anlegt. Die "weiteren Optionen" haben sich entsprechend automatisch umgestellt, interessieren sich also garnicht für meinen Wunsch.

    Im Internet scheint das Problem bekannt. Man solle die TC in den Bridge_Modus versetzten. Einige Artikel meinen, dazu müsse man auf den Reiter "Netzwerk" oder auch "Internet" und könne es da umstellen. Nur gibt es diese Reiter nicht. Die Artikel stammen so um 2013 herum, da kann sich natürlich zwischenzeitlich was geändert haben, aber was? Ich finde nix. Jemand einen Tipp?
    Vielen lieben Dank und schönen Sonntag.

    Michael

    Servus,

    ich hab mir 2013 ein MacBookPro gekauft und vorbildlicherweise gleich eine Airport Capsule dazu. alles schön eingerichtet. Seither alle Updates gefahren, also aktuell Big Sur 11.5.1. und seither läuft alles einwandfrei.


    Jetzt hatte ich am 11. Juni das letzte mal ein vollständiges Update und dann fing der Mac an zu spinnen. Der Appstore ist leer, kein drankommen mehr (keine Lösung im Internet gefunden bzw. die gefunden Lösungen haben es nicht gebracht) und ein Finanzprogramm hatte plötzlich keine Lizenz mehr. Bei letzterem Softeware neu installiert aber Lizenzschlüssel wird nicht angenommen und der HErsteller hat sich viel Mühe gegeben aber auch keine Lösung gefunden. Die arbeiten weiter dran.

    Insofern dachte ich jetzt, Airport...wie gut..und hab versucht auf den voll funktionsfähigen Stand vom 11. Juni zurück zu sichern. Funktioniert aber leider nicht: Über Systemwiederherstellung (Neustart cmd+R) hab ich das Problem: "beim Verbinden mit dem Server.....ein Fehler aufgetreten".

    Ich komme also nicht mehr an das Backup von AirPort dran. Jemand eine Lösung?

    Im Internet findet man mehrfach, dass BigSur hier einen Buk hat und man auf die nächste Version warten soll. Da sind aber inzwischen mindestens zwei Updates gelaufen und ich würde gerne meine Finanzsoftware wieder nutzen.


    Jemand noch eine Idee? Vielen Dank und Gruß aus Bayern
    Michael

Recent Activities