Mail Mac OS automatische Kopie an mich deaktivieren

  • Hallo zusammen,


    seit einiger Zeit bekomme ich automatisch eine Kopie an mich einer versandten Mail. Unter den Einstellungen > Verfassen ist die Option Automatisch nicht aktiviert, in dem DropDown Feld habe ich nur die Option Kopie oder Blindkopie.


    Mich nervt das, aber ich finde keine Option, diese automatische Kopie an mich zu deaktivieren. Ist das ein Bug? Oder gibt es eine Möglichkeit, das zu deaktivieren?

    • Official Post

    Hallo Uwe! Hast du vielleicht mehrere Accounts in Apple Mail? Soweit ich gerade in den Einstellungen sehe, ist die Option für jeden Account einzeln einstellbar. Vielleicht liegt es daran?

    Wenn das auch nicht geht, weiß ich leider auch nicht, was man noch machen könnte.

    :!: Mehr Apple-News, Mac- und iPhone-Tipps auf dem Sir Apfelot YouTube-Kanal. :love:

    Regelmäßige Apple News per E-Mail über den Newsletter.


    ---

    Mein Krams:

    - MacBook Pro 14 Zoll M1 Max, 32 GB, 1 TB SSD

    - Apple Watch Series 8

    - iPad Mini, 6. Gen

    - iPad 2019

    - iPhone 15 Pro Max, 14 Pro Max, 13 Pro Max (falls jemand das 13er oder 14 kaufen mag, bitte bescheid sagen!)

    - Air Pods 3, Air Pods Pro 2 (USB C), Air Pods Max

    - irgendwo noch ein Apple Newton, Mac Pro G5 und andere Kleinigkeiten ;)

  • Danke für Deine Hilfe. Ich habe mehrere Accounts in Apple Mail, finde dort aber unter Mail > Einstellungen > Accounts keine entsprechende Option. Auch nicht über die Systemeinstellungen > Internet-Accounts.

    Wo genau hast Du denn diese Option gefunden?

    • Official Post

    Hallo Uwe! Habe mich leider verguckt. Die Option ist unter "Verfassen" und das scheint nicht für jeden Account einzeln einzustellen sein, sondern gilt für Apple Mail komplett.


    Hast du vielleicht beim Mail-Anbieter eine Weiterleitung an dich eingerichtet oder so?

    :!: Mehr Apple-News, Mac- und iPhone-Tipps auf dem Sir Apfelot YouTube-Kanal. :love:

    Regelmäßige Apple News per E-Mail über den Newsletter.


    ---

    Mein Krams:

    - MacBook Pro 14 Zoll M1 Max, 32 GB, 1 TB SSD

    - Apple Watch Series 8

    - iPad Mini, 6. Gen

    - iPad 2019

    - iPhone 15 Pro Max, 14 Pro Max, 13 Pro Max (falls jemand das 13er oder 14 kaufen mag, bitte bescheid sagen!)

    - Air Pods 3, Air Pods Pro 2 (USB C), Air Pods Max

    - irgendwo noch ein Apple Newton, Mac Pro G5 und andere Kleinigkeiten ;)

  • Danke und sorry, dass ich hier noch nicht wieder gepostet hatte, dass es seit ein paart Tagen wieder normal läuft. Eine Weiterleitung von einem selten genutzten account habe ich schon vorher gehabt.


    Die Option unter "verfassen" hatte ich schon geprüft, sie war deaktiviert.

    Na ja, manchmal ist es halt merkwürdig, aber nicht so oft wie bei Microsoft ;) (fall hier Windows Fans mitlesen) :).

Recent Activities

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!